UBB Store

Extreme Networks 16571 210-48p-GE4 48 x 10/100/1000BaseT PoE+ 4 x 1000BASE-X SFP
When you click on links to various merchants on this site and make a purchase, this can result in this site earning a commission. Affiliate programs and affiliations include, but are not limited to, the eBay Partner Network.
Extreme Networks 16571 210-48p-GE4 48 x 10/100/1000BaseT PoE+ 4 x 1000BASE-X SFP
Price: US $249.19

Condition:

Used

Items Included:

1 xExtreme Networks 16571 210-48p-GE4 as pictured

1 x Power cord

Tech Notes:

admin/none

PASSED POE TESTING

(Extreme 210) #show sysinfo


System Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching, 1.2.3.5, Linux 3.6.5, U-Boot 2012.10-00003-g56c397c (Mar 28 2017 - 15:11:08)

System class="MsoNormal" style="line-height: normal;">System class="MsoNormal" style="line-height: normal;">System class="MsoNormal" style="line-height: normal;">System Object ID............................... 1.3.6.1.4.1.1916.2.265

System Up Time................................. 0 days 0 hrs 8 mins 55 secs

Current SNTP Synchronized Time................. SNTP Client Mode Is Disabled


MIBs Supported:


RFC 1907 - SNMPv2-MIB The MIB module for SNMPv2 entities

HC-RMON-MIB The original version of this MIB, published

as RFC3273.

HCNUM-TC A MIB module containing textual conventions

for high capacity data types.

SNMP-COMMUNITY-MIB This MIB module defines objects to help

support coexistence between SNMPv1, SNMPv2,

and SNMPv3.

SNMP-MPD-MIB The MIB for Message Processing and

Dispatching

SNMP-TARGET-MIB The Target MIB Module

SNMP-VIEW-BASED-ACM-MIB The management information definitions for

the View-based Access Control Model for SNMP.

FASTPATH-POWER-ETHERNET-MIB FASTPATH Power Ethernet Extensions MIB

SFLOW-MIB sFlow MIB

FASTPATH-ISDP-MIB Industry Standard Discovery Protocol MIB

Services Feature.

AddressFamilyNumbers textual convention.

Client

MIB of Service.

FASTPATH-KEYING-PRIVATE-MIB The Broadcom Private MIB for FASTPATH Keying

Utility

LLDP-EXT-DOT3-MIB The LLDP Management Information Base

extension module for IEEE 802.3

organizationally defined discovery

information.

DISMAN-PING-MIB The Ping MIB (DISMAN-PING-MIB) provides the

capability of controlling the use of the

ping function at a remote host.

DNS-RESOLVER-MIB The MIB module for entities implementing the

client (resolver) side of the Domain Name

System (DNS) protocol.

IB Outbound Telnet

FASTPATH-TIMEZONE-PRIVATE-MIB The Broadcom Private MIB for FASTPATH for

system time, timezone and summer-time

settings

FASTPATH-INTERFACE-APP-MIB The Broadcom Private MIB for FASTPATH

Interface Application

RFC 1213 - RFC1213-MIB Management Information Base for Network

Management of TCP/IP-based internets: MIB-II

RFC 2674 - P-BRIDGE-MIB The Bridge MIB Extension module for managing

Priority and Multicast Filtering, defined by

IEEE 802.1D-1998.

RFC 2737 - ENTITY-MIB Entity MIB (Version 2)

RFC 3635 - Etherlike-MIB Definitions of Managed Objects for the

Ethernet-like Interface Types

FASTPATH-INVENTORY-MIB Unit and Slot configuration.

INET-ADDRESS-MIB This MIB module defines textual conventions

for representing Internet addresses.

FASTPATH-LOGGING-MIB This MIB provides objects to configure and

display events logged on this system.

IANA-MAU-MIB This MIB module defines dot3MauType

OBJECT-IDENTITIES and IANAifMauListBits,

IANAifMauMediaAvailable,

IANAifMauAutoNegCapBits,

FASTPATH-SNTP-CLIENT-MIB Defines Broadcom Corporation enterprise OID

pertaining to SNTP client configuration and

statistical collection.

MIB Advanced Features

Authentication Client.

RADIUS-AUTH-CLIENT-MIB RADIUS Authentication Client MIB

IB authentication manager feature.

FASTPATH-MGMT-SECURITY-MIB The Broadcom Private MIB for FASTPATH Mgmt

Security

IP-FORWARD-MIB The MIB module for the management of CIDR

multipath IP Routes.

FASTPATH-LOOPBACK-MIB The Broadcom Private MIB for FASTPATH

Loopback

FASTPATH-QOS-ACL-MIB FASTPATH Flex QOS ACL

FASTPATH-QOS-AUTOVOIP-MIB FASTPATH Flex QOS VOIP


(Extreme 210) #show environment


Temp 15

Temperature traps range: 0 to 45 degrees (Celsius)


Temperature Sensors:

Unit Sensor Description Temp (C) State Max_Temp (C)

---- ------ ---------------- ---------- -------------- --------------

1 1 LM75 15 Normal 15


Fans:

Unit Fan Description Type Speed Duty level State

---- --- -------------- --------- ------------- ------------- --------------

1 1 Fan-1 Fixed Not Supported Not Supported Operational

1 2 Fan-2 Fixed Not Supported Not Supported Operational

1 3 Fan-3 Fixed Not Supported Not Supported Operational


Power Modules:

Unit Power supply Description Type State

---- ------------ ---------------- ---------- --------------

1 1 PS-1 Fixed Operational


Disk usage information:

Unit Total space (KB) Free space (KB) Used space (KB) Utilization (%)

---- ---------------- --------------- --------------- ---------------

1 27,584 26,504 1,080 3


(Extreme 210) #show bootvar

Image Descriptions

active :

backup :

Images currently available on Flash

---- ------------ ------------ ----------------- -----------------

unit active backup current-active next-active

---- ------------ ------------ ----------------- -----------------


1 1.2.3.5 1.2.3.5 1.2.3.5 1.2.3.5

(Extreme 210) #show version

Switch: 1

System Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching, 1.2.3.5, Linux 3.6.5, U-Boot 2012.10-00003-g56c397c (Mar 28 2017 - 15:11:08)

Machine Type................................... Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching

Machine Model.................................. 210-48p-GE4

Serial XXXXXXXXXX

Part 800856-00-09

Maintenance Level.............................. 3

Burned In MAC Address.......................... C8:66:5D:F1:89:30

Software Version............................... 1.2.3.5

Operating System............................... Linux 3.6.5

Network Processing Device...................... BCM53344_A0

Additional Packages............................ FASTPATH QOS

FASTPATH IPv6 Management

FASTPATH Routing

FASTPATH OpEN API

(Extreme 210) #


We only list items we have in stock and ready to ship, our goal is to ship same day on Monday-Friday orders

Why Buy Pre-Owned Network Hardware from Relay Networks?

Relay Networks is a leading specialist in providing superior networking hardware to customers in a broad range of industries throughout the world. Our high-quality products offer enormous savings compared to manufacturer's list prices.

Looking for used or refurbished switches & routers, wireless access points or accessories?

Relay Networks carries the top manufacturers in the industry such as Brocade, Aruba/HP, Ruckus, Extreme/Enterasys, Cisco, Meraki, Juniper, Metaswitch, Adtran and much more.

Sell To Relay Networks

If you have networking equipment, computers, or any other electronics you're looking to get rid of, then contact us to get the best value for your equipment.

Google Relay Networks MN for more details on our company.

Note: Do not assume that items not listed in included items or photographed will be included. Examples include manuals or additional accessories. Please feel free to contact us with any questions or concerns about our products.

Warranty:

Unless otherwise noted above, all our products come with up to a 30-DAY no-hassle warranty. Extended warranties are available for purchase.

Shipping:

We ship exactly as described in listing. If manuals, software, packaging and other similar accessories not mentioned or photographed, they are not included.

Unless otherwise noted, the quoted shipping rate is for UPS Ground service. Free shipping, when offered, applies only to continental 48 US states. If you are a resident of Alaska/Hawaii, US Protectorates (Guam, Norther Mariana Islands, Puerto Rico & U.S. Virgin Islands) or APO/FPO; please contact us for shipping information & quote.

Additional Shipping services are available upon request, please contact us for additional services and shipping quotes.

We ship thru Global Shipping Program for International Shipments.

We can ship on your UPS, FedEx, or DHL account. Please contact us for additional information or include account number in messages during checkout. For international customers looking to ship on your account, select Local Pick Up in shipping options to zero out shipping costs and provide account number. See additional information below on other shipping related topics.

Payments:

Payment is required within 48 hours of any accepted offers. Items not paid for will be sold to the next highest buyer or relisted. Immediate payment is required on all store items and Buy-It-Now items.

Returns:

30 days for defective product, please let us know so we can replace or refund. Returns for non-defective product within 30 days plus 20% restocking fee (see additional details below)

Returned items must be in the same condition as they were shipped. Returns for defective items are accepted within 30 days of receipt. We will exchange the unit or provide a refund if a replacement unit is not available. Shipping costs for returned items that are not defective are the responsibility of the buyer. All returns must be accompanied by an RMA number. Please contact us for an RMA number before shipping anything back as well as provide tracking information. All unauthorized or non-defective returns (example: wrong part ordered; wrong quantity ordered) will be subject to a 20% restocking fee.

NO INTERNATIONAL RETURNS




Buy Now