Network 210) #show version
Switch: 1
System Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching, 1.2.6.9, Linux 3.6.5, U-Boot 2012.10-00003-g56c397c (Mar 28 2017 - 15:11:08)
Machine Type................................... Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching
Machine Model.................................. 210-48p-GE4
Serial
Part 800856-00-05
Maintenance Level.............................. 0xbc00
Burned In MAC Address.......................... 00:04:96:A1:87:9C
Software Version............................... 1.2.6.9
Operating System............................... Linux 3.6.5
Network Processing Device...................... BCM53344_A0
Additional Packages............................ FASTPATH QOS
FASTPATH IPv6 Management
FASTPATH Routing
FASTPATH OpEN 210) #show sysinfo
System Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching, 1.2.6.9, Linux 3.6.5, U-Boot 2012.10-00003-g56c397c (Mar 28 2017 - 15:11:08)
System Object ID............................... 1.3.6.1.4.1.1916.2.265
System Up Time................................. 0 days 0 hrs 7 mins 57 secs
Current SNTP Synchronized Time................. SNTP Client Mode Is Disabled
MIBs Supported:
RFC 1907 - SNMPv2-MIBThe MIB module for SNMPv2 entities
HC-RMON-MIBThe original version of this MIB, published
as RFC3273.
HCNUM-TCA MIB module containing textual conventions
for high capacity data types.
SNMP-COMMUNITY-MIBThis MIB module defines objects to help
support coexistence between SNMPv1, SNMPv2,
and SNMPv3.
SNMP-MPD-MIBThe MIB for Message Processing Target MIB Module
SNMP-VIEW-BASED-ACM-MIBThe management information definitions for
the View-based Access Control Model for Power Ethernet Extensions MIB
SFLOW-MIBsFlow MIB
FASTPATH-ISDP-MIBIndustry Standard Discovery Protocol Broadcom Private MIB for FASTPATH Box
Services MIB module defines the
AddressFamilyNumbers textual Broadcom Private MIB for FASTPATH Broadcom Private MIB for FASTPATH Denial
MIBof Broadcom Private MIB for FASTPATH LLDP Management Information Base
extension module for IEEE 802.3
organizationally defined Ping MIB (DISMAN-PING-MIB) provides the
capability of controlling the use of the
ping function at a remote host.
DNS-RESOLVER-MIBThe MIB module for entities implementing the
client (resolver) side of the Domain Name
System (DNS) Broadcom Private MIB for FASTPATH
IBOutbound Broadcom Private MIB for FASTPATH for
system time, timezone and Broadcom Private MIB for FASTPATH
Interface Application
RFC 1213 - RFC1213-MIBManagement Information Base for Network
Management of TCP/IP-based internets: MIB-II
RFC 2674 - P-BRIDGE-MIBThe Bridge MIB Extension module for managing
Priority and Multicast Filtering, defined by
IEEE 802.1D-1998.
RFC 2737 - ENTITY-MIBEntity MIB (Version 2)
RFC 3635 - Etherlike-MIBDefinitions of Managed Objects for the
Ethernet-like Interface Types
FASTPATH-INVENTORY-MIBUnit and Slot MIB module defines textual conventions
for representing Internet MIB provides objects to configure and
display events logged on this system.
IANA-MAU-MIBThis MIB module defines dot3MauType
OBJECT-IDENTITIES and Broadcom Corporation enterprise OID
pertaining to SNTP client configuration and
statistical Broadcom Private MIB for FASTPATH Dot1x
MIBAdvanced Broadcom Private MIB for FASTPATH Radius
Authentication Authentication Client Broadcom Private MIB for FASTPATH
IBauthentication manager Broadcom Private MIB for FASTPATH MIB module for the management of CIDR
multipath IP Routes.
FASTPATH-LOOPBACK-MIBThe Broadcom Private MIB for Flex QOS Flex QOS 210) #show vlan
VLAN ID VLAN NameVLAN Type
------- -------------------------------- 210) #show users
User
User NameAccess 210) #show udld
Admin Disabled
Message Interval............................... 15
Timeout Interval............................... 210) #show telnet
Outbound Telnet Login Timeout (minutes)........ 5
Maximum Number of Outbound Telnet Sessions..... 5
Allow New Outbound Telnet Sessions............. 210) #show spanning-tree
Bridge 32768
Bridge 80:00:00:04:96:A1:87:9C
Time Since Topology Change..................... 0 day 0 hr 9 min 31 sec
Topology Change Count.......................... 0
Topology Change in progress.................... False
Designated Root................................ 80:00:00:04:96:A1:87:9C
Root Path Cost................................. 0
Root Port Identifier........................... 00:00
Bridge Max Age................................. 20
Bridge Max Hops................................ 20
Bridge Tx Hold Count........................... 6
Bridge Forwarding Delay........................ 15
Hello 2
Bridge Hold Time............................... 6
CST Regional Root.............................. 80:00:00:04:96:A1:87:9C
Regional Root Path Cost........................ 0
Associated FIDsAssociated 210) #show startup-config
Error! Configuration file 'startup-config' does not 210) #show Configuration:
!
!System Description "Extreme 210-Series 48GE PoE+, 4 1GbE SFP ports, 1 Fixed AC PSU, L2 Switching, 1.2.6.9, Linux 3.6.5, U-Boot 2012.10-00003-g56c397c (Mar 28 2017 - 15:11:08)"
!System Software Version "1.2.6.9"
!System Up Time"0 days 0 hrs 9 mins 53 secs"
!Additional PackagesFASTPATH QOS,FASTPATH IPv6 Management,FASTPATH Routing
!Current SNTP Synchronized Time: SNTP Client Mode Is Disabled
!
vlan telnet
exit
line 210) #show sntp
Last Update Time:Jan1 00:00:00 1970 (UTC+0:00)
Last Unicast Attempt Time:Jan1 00:00:00 1970 (UTC+0:00)
Last Attempt Status:Other
Broadcast 210) #show View NameIP Address
-------------------- ---------------- ---------------- NameIP Address
-------------------- ------------------------------ ----------------
Traps are enabled.
Authentication trap is 1,2 notifications
Target AddressTypeCommunityVersion UDPFilterTO ------- -------------------- ------- ------ -------- --- 3 notifications
Target AddressTypeUsernameSecurity ------- ------------------ -------- ------ -------- --- Contact:
System 210) #show serviceport
Interface Status............................... Down
IP 0.0.0.0
Subnet 0.0.0.0
Default Gateway................................ 0.0.0.0
IPv6 Administrative Mode....................... Enabled
Configured IPv4 Protocol....................... DHCP
Configured IPv6 Protocol....................... None
IPv6 AutoConfig Mode........................... Disabled
Burned In MAC Address.......................... 210) #show poe
Firmware Version............................... 1.5.0.2
PSE Main Operational Status.................... OFF
Total Power Available.......................... 370.0 Watts
Threshold Power................................ 333.0 Watts
Total Power Consumed........................... 0.0 Watts
Usage 90
Power Management Mode.......................... Dynamic
Configure port Auto Reset Mode................. 210) #show vlan
VLAN ID VLAN NameVLAN Type
------- -------------------------------- 210) #show accounting
Number of Accounting Notifications sent at beginning of an EXEC session:0
Errors when sending Accounting Notifications beginning of an EXEC session:0
Number of Accounting Notifications sent at end of an EXEC session:0
Errors when sending Accounting Notifications at end of an EXEC session:0
Number of Accounting Notifications sent at beginning of a command execution:0
Errors when sending Accounting Notifications at beginning of a command execution: 0
Number of Accounting Notifications sent at end of a command execution:0
Errors when sending Accounting Notifications at end of a command execution:0
Specifications Functional Condition:
F3 - Key Functions Working Equipment in this category has undergone testing to confirm that its core functionalities are operational. Essential functions that a typical user would expect are verified working. Secondary functions or software may not be present or configured. Units may be missing components or parts that are not essential to key functions.
Cosmetic Condition:
C4 - Used Good Good overall used condition. Some light scratches or scuffs. No dents, dings or cracks.
Data Sanitization:
S3 - Data Clear Device has been sanitized by one of the following methods: Factory Reset, NIST 800-88 Clear, or DOD 5220.22
Mpn
16571 Function Tests Powers On
Passed Physical Inspection
Passed Functions
Passed Buttons
Passed Shipping
Tracking information is automatically uploaded to once your order ships.
We ship orders within the contiguous US with FedEx or USPS at our discretion. We use 's shipping calculator for all shipping rates.
PO Box, HI, AK, APO/FPO/DPO, and PR orders must be shipped via USPS. Please contact us or request an adjusted invoice before checking out. Local Pickup
If you have purchased an item and prefer to pick it up, please select “Local Pickup” from the shipping options during checkout. Then please contact us to arrange pickup.
Payment must be made through prior to pickup. Combined Shipping
We can typically provide a 30% shipping discount for multiple purchases that will fit in the same box.
For combined shipping, please click 'Request Total' or send us a message before checking out.
We can then adjust your invoice for combined shipping. Expedited Shipping
In order to guarantee the rates and transit times shown, we must receive your order with its payment cleared by 12:00 PM EST during business days.
Orders placed after 12:00 PM EST will be shipped on the next business day.
Orders placed on weekends or holidays will be shipped the next business day.
Please plan your orders accordingly.
Returns
We strive to be a 5 star seller and hope that you are happy with your purchase.
If there is a problem with your order, please contact us through messages or by phone before leaving response. For items that are tested and working properly:
Our return window for working items listed as "New" or "Used" is 30 days.
If the item is no longer wanted or does not fit, the buyer is responsible for return shipping.
If the item is not working as described, we will work with you on the issue, please contact us to resolve. Please review all product details and sale terms before making a purchase.
